<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">

 


<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>CES2018: Los 5 avances más tecnológicos presentados - Revista EKA</title>
<link rel="canonical" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/" />
<link rel="publisher" href="https://plus.google.com/102185225571165842794"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CES2018: Los 5 avances más tecnológicos presentados - Revista EKA" />
<meta property="og:description" content="CES2018: Los 5 avances más tecnológicos presentados Como cada enero, la feria de Las Vegas es el centro neurálgico de la industria de la tecnología, con novedades en cada sector y categoría: desde drones y robots hasta televisores y computadoras. Una exhibición de más de 3.500 expositores &#8211; desde empresas de producción, hasta proveedores y &hellip;" />
<meta property="og:url" content="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/" />
<meta property="og:site_name" content="Revista EKA" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaEKA" />
<meta property="article:author" content="rivasleyvaenrique" />
<meta property="article:section" content="Costa Rica" />
<meta property="article:published_time" content="2018-01-12T08:59:50-06:00" />
<meta property="article:modified_time" content="2018-01-11T22:22:32-06:00" />
<meta property="og:updated_time" content="2018-01-11T22:22:32-06:00" />
<meta property="fb:admins" content="562898367" />
<meta property="og:image" content="http://www.ekaenlinea.com/wp-content/uploads/2018/01/569494-generic-ces-2018.jpg" />
<meta property="og:image:width" content="694" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CES2018: Los 5 avances más tecnológicos presentados Como cada enero, la feria de Las Vegas es el centro neurálgico de la industria de la tecnología, con novedades en cada sector y categoría: desde drones y robots hasta televisores y computadoras. Una exhibición de más de 3.500 expositores &#8211; desde empresas de producción, hasta proveedores y [&hellip;]" />
<meta name="twitter:title" content="CES2018: Los 5 avances más tecnológicos presentados - Revista EKA" />
<meta name="twitter:image" content="http://www.ekaenlinea.com/wp-content/uploads/2018/01/569494-generic-ces-2018.jpg" />
<meta name="twitter:creator" content="@ensegun2" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista EKA &raquo; Feed" href="http://www.ekaenlinea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista EKA &raquo; Comments Feed" href="http://www.ekaenlinea.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista EKA &raquo; CES2018: Los 5 avances más tecnológicos presentados Comments Feed" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ekaenlinea.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='reset-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='text-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/text.css' type='text/css' media='all' />
<link rel='stylesheet' id='960-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/960.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ekaenlinea.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ekaenlinea.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://www.ekaenlinea.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.ekaenlinea.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ekaenlinea.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<link rel='https://api.w.org/' href='http://www.ekaenlinea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ekaenlinea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ekaenlinea.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4fsRa-3Fc' />
<link rel="alternate" type="application/json+oembed" href="http://www.ekaenlinea.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ekaenlinea.com%2Fces2018-los-5-avances-mas-tecnologicos-presentados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ekaenlinea.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ekaenlinea.com%2Fces2018-los-5-avances-mas-tecnologicos-presentados%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":14086,"post_name":"ces2018-los-5-avances-mas-tecnologicos-presentados","post_title":"CES2018: Los 5 avances m\u00e1s tecnol\u00f3gicos presentados","post_type":"post","post_author":"18","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"Costa Rica","slug":"costa-rica","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":14,"count":2286,"filter":"raw","cat_ID":6,"category_count":2286,"category_description":"","cat_name":"Costa Rica","category_nicename":"costa-rica","category_parent":14},{"term_id":14,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":14,"taxonomy":"category","description":"","parent":0,"count":1476,"filter":"raw","cat_ID":14,"category_count":1476,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Enrique Rivas Leyva","ID":18};</script><script data-cfasync="false" src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="115931" async></script>    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
                <!-- WP Facebook Pixel Code - Main -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');

                fbq('init', '444865272388058');
                
                console.log('WP Facebook Pixel > Sending PageView event to Facebook');
                fbq('track', "PageView");
                var fbqEvents = new Array();
                </script>
                <noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=444865272388058&ev=PageView&noscript=1"
                /></noscript>
                <!-- End WP Facebook Pixel Code - Main --><!-- WP Facebook Pixel Code - Page Events --><!-- END WP Facebook Pixel Code - Page Events -->
<style id="custom-css-css">.g{overflow:visible !important}</style>
<link href="http://fonts.googleapis.com/css?family=Oswald|Oswald|" rel="stylesheet" type="text/css" />

<!--CSS Options-->
<style type="text/css" media="screen">
	body, .magazine-widget .block-small h3, .block-tabs .description h3, .magazine-widget .block-small-noimage h3, .related-post h6, .postForm textarea{ font-family: 'Arial'; }
	.social-count, .picture_title a, .picture_counter, ul#filter a, ul.tabs-sidebar li a, ul.tabs li a, .postForm .submit, .nav-left, .nav-right, .button a, .pagination, .nivoSlider a, .nivo-caption .date-info, .nivo-caption a, .comment-submit, .title-social, .commenters, .widget-footer-title, .single-title h1, .comment-author .name, .author-title a, .content-title p, .bottomNav a, .title-404 span, h1, h2, h3, h4, h5, h6 {
	font-family: 'Oswald';
	}
	.mainNav a, .bottomNav a { font-family: 'Oswald'; }
    html {
        background-color:#;
		    }
	
	::-moz-selection {background:#BA0D16;}
	::selection {background:#BA0D16;}
		
	.topNav li  > ul li a:hover, .mainNav li  > ul li a:hover, .error_msg, readmore, a:hover, .single-content ul.tabs li a:hover, .single-content ul.tabs li a.active, h5.toggle a:hover, .flex-caption a:hover, .single-content a{
	 	color:#BA0D16;
	}
	.tagcloud a:hover, .reply-comment:hover, .comment-submit:hover, .pagination a:hover, .pagination span.current, .postForm .submit:hover, ul#filter li.current a, ul#filter li a.current, ul#filter a:hover { background:#BA0D16; }
	.postForm .error, .tagcloud a:hover { border: 1px solid #BA0D16; }
	.header { position:relative; height:70px; }
	.top { background:#272625; }
				.spotlight-title { background:#BA0D16 url('http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/side-title-spotlight.png') no-repeat right; }
	
</style>


<!-- Adnunciate 
=============================================== -->
<script type="text/javascript" src="http://ekaenlinea.com/wp-content/themes/Backstreet/js/adnunciate_300x250.js"></script>

<!-- Google Analytics 
=============================================== -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-775624-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</head>

<body class="post-template-default single single-post postid-14086 single-format-standard">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin Top -->
<div class="top">
	<div class="top-wrap">
		<!-- Begin Top Navigation -->
		<div class="top-nav-wrapper">
					</div>
		<!-- End Top Navigation -->
				<!-- Begin Date -->
		<div class="datetime">
<!--			-->            Friday 12 de January del 2018			<span id="theTime"></span>
		</div>
		<!-- End Date -->
			</div>
</div>
<!-- End Top -->
<!-- Begin General -->
<div class="general">
<!-- Begin Container -->
<div class="container">
	<!-- Begin Top Container 960 gs -->
	<div class="headerContainer"></div>
	<div class="header container_12">
			<!-- Begin Logo Header -->
			<div class="grid_4 logo-header">
								<a href='http://www.ekaenlinea.com'><img src="http://ekaenlinea.com/wp-content/uploads/2014/01/eka-logo1.png" alt="Revista EKA" /></a>
			</div>
			<!-- End Logo Header -->	
			<!-- Begin Header Content -->
			<div class="grid_8 prefix_4 header-content">
					
				<!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ekaconsultores.com/adserver/www/delivery/ajs.php':'http://ekaconsultores.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ekaconsultores.com/adserver/www/delivery/ck.php?n=a94cde8b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ekaconsultores.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a94cde8b' border='0' alt='' /></a></noscript>

								<!-- Begin Social Header -->
				<div class="social-header">
					<ul>
																																																											</ul>
				</div>
				<!-- End Social Header -->
					
			</div>
			<!-- End Header Content -->
	</div>
	<!-- End Top Container 960 gs -->
	<div class="container_12 mainnavmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12 main-nav-wrapper">
			
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="mainNav"><li id="menu-item-6640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6640"><a href="/">Inicio</a></li>
<li id="menu-item-6641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6641"><a href="http://www.ekaenlinea.com/noticias/noticias-iberoamericanas/">Noticias Iberoamericanas</a>
<ul class="sub-menu">
	<li id="menu-item-6642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6642"><a href="http://www.ekaenlinea.com/noticias/costa-rica/">Costa Rica</a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="http://www.ekaenlinea.com/noticias/socios-comerciales/">Socios Comerciales</a></li>
	<li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="http://www.ekaenlinea.com/noticias/nicaragua/">Nicaragua</a></li>
	<li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="http://www.ekaenlinea.com/noticias/panama/">Panamá</a></li>
	<li id="menu-item-6645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6645"><a href="http://www.ekaenlinea.com/noticias/el-salvador/">El Salvador</a></li>
</ul>
</li>
<li id="menu-item-6946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6946"><a href="http://www.ekaenlinea.com/seminarios/">Seminarios</a>
<ul class="sub-menu">
	<li id="menu-item-6962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6962"><a href="http://www.ekaenlinea.com/seminarios/finanzas/">Finanzas Seminarios</a></li>
	<li id="menu-item-9651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9651"><a href="http://www.ekaenlinea.com/seminarios/mercadeo/">Mercadeo Seminarios</a></li>
	<li id="menu-item-6963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6963"><a href="http://www.ekaenlinea.com/seminarios/rrhh/">Recursos Humanos Seminarios</a></li>
</ul>
</li>
<li id="menu-item-13804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13804"><a href="https://www.b2beka.com/rankings/">Rankings de EKA</a></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6651"><a href="http://www.ekaenlinea.com/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-6652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6652"><a href="http://www.ekaenlinea.com/blogs/bla-bla-pero-en-serio/">BLA, BLA &#8230; pero en serio!</a></li>
	<li id="menu-item-6653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6653"><a href="http://www.ekaenlinea.com/blogs/buena-comidilla/">Buena Comidilla</a></li>
	<li id="menu-item-6654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6654"><a href="http://www.ekaenlinea.com/blogs/el-reporte-delta/">El Reporte DELTA</a></li>
	<li id="menu-item-7963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7963"><a href="http://www.ekaenlinea.com/blogs/mercadeo-digital/">Mercadeo Digital</a></li>
	<li id="menu-item-6655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6655"><a href="http://www.ekaenlinea.com/blogs/mama-trabajadora-por-15-horas/">Mamá trabajadora</a></li>
	<li id="menu-item-6656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6656"><a href="http://www.ekaenlinea.com/blogs/y-ahora/">¿Y ahora&#8230;?</a></li>
	<li id="menu-item-8722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8722"><a href="http://sebastianfalla.com/">Sostenibilidad Estratégica</a></li>
</ul>
</li>
<li id="menu-item-6646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6646"><a href="#">Infográficos</a>
<ul class="sub-menu">
	<li id="menu-item-6647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6647"><a href="http://www.ekaenlinea.com/bancos/">Bancos</a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a href="http://www.ekaenlinea.com/cooperativas/">Cooperativas</a></li>
</ul>
</li>
<li id="menu-item-6658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6658"><a href="http://www.ekaenlinea.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-6659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6659"><a href="http://www.ekaenlinea.com/english/">ENGLISH</a></li>
</ul></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	<div class="container_12 dropdownmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12">
			<div class="responsive-menu-wrapper"><select id="menu-menu-principal-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6640 menu-item-depth-0" value="/">Inicio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6641 menu-item-depth-0" value="http://www.ekaenlinea.com/noticias/noticias-iberoamericanas/">Noticias Iberoamericanas</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6642 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/costa-rica/">- Costa Rica</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/socios-comerciales/">- Socios Comerciales</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/nicaragua/">- Nicaragua</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/panama/">- Panamá</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6645 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/el-salvador/">- El Salvador</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6946 menu-item-depth-0" value="http://www.ekaenlinea.com/seminarios/">Seminarios</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6962 menu-item-depth-1" value="http://www.ekaenlinea.com/seminarios/finanzas/">- Finanzas Seminarios</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9651 menu-item-depth-1" value="http://www.ekaenlinea.com/seminarios/mercadeo/">- Mercadeo Seminarios</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6963 menu-item-depth-1" value="http://www.ekaenlinea.com/seminarios/rrhh/">- Recursos Humanos Seminarios</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13804 menu-item-depth-0" value="https://www.b2beka.com/rankings/">Rankings de EKA</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6651 menu-item-depth-0" value="http://www.ekaenlinea.com/blogs/">Blogs</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6652 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/bla-bla-pero-en-serio/">- BLA, BLA &#8230; pero en serio!</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6653 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/buena-comidilla/">- Buena Comidilla</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6654 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/el-reporte-delta/">- El Reporte DELTA</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7963 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/mercadeo-digital/">- Mercadeo Digital</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6655 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/mama-trabajadora-por-15-horas/">- Mamá trabajadora</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6656 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/y-ahora/">- ¿Y ahora&#8230;?</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8722 menu-item-depth-1" value="http://sebastianfalla.com/">- Sostenibilidad Estratégica</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6646 menu-item-depth-0" value="#">Infográficos</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6647 menu-item-depth-1" value="http://www.ekaenlinea.com/bancos/">- Bancos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648 menu-item-depth-1" value="http://www.ekaenlinea.com/cooperativas/">- Cooperativas</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6658 menu-item-depth-0" value="http://www.ekaenlinea.com/contactenos/">Contáctenos</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6659 menu-item-depth-0" value="http://www.ekaenlinea.com/english/">ENGLISH</option>
</select></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	
	
	
	<div class="clear"></div>
			<!-- Begin Spotlight -->
		<div class="side-corner">
			<div class="spotlight">
												<h6 class="spotlight-title"><span><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/star-spotlight.png" height="16" width="15"/></span>Spotlight</h6>
				<ul id="ticker">
																	<li><a href='http://www.ekaenlinea.com/avianca-lanza-oferta-44-destinos-del-mundo-desde-199/'>Avianca lanza oferta a 44 destinos del mundo desde 199$ </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/'>CES2018: Los 5 avances más tecnológicos presentados </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/hotel-guanacasteco-es-el-primero-con-una-flota-100-electrica/'>Hotel guanacasteco es el primero con una flota 100% eléctrica </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/asi-evolucionara-el-diseno-web-este-2018/'>¡Así evolucionará el diseño web este 2018! </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/un-lider-que-multiplica-o-que-minimiza/'>¿Es usted un líder que multiplica o que minimiza? </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/comparativo-2018-cuanto-cuesta-estudiar-una-carrera-universitaria/'>Comparativo 2018: ¿Dónde cuesta más estudiar una carrera universitaria? </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/interesado-en-invertir-en-forex-tenga-en-cuenta-este-detalle/'>¿Interesado en invertir en Forex? ¡Tenga en cuenta este detalle! </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/quiere-viajar-new-jersey-aerolinea-lanza-ofertas-de-vuelos/'>¿Quiere viajar a New Jersey? ¡Aerolínea lanza ofertas de vuelos! </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/?post_type=feedback&#038;p=14061'>María José Arguedas Calderón &#8211; 2018-01-08 01:51:51 </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/consejos-para-convertirse-en-mejor-lider/'>4 consejos para convertirse en un mejor líder </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/como-escoger-escuela-adecuada/'>¿Cómo escoger la escuela adecuada para su hijo? </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/8-tendencias-tecnologicas-que-impactaran-el-ano-2018/'>8 tendencias tecnológicas que impactarán el año 2018 </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/busca-obtener-una-beca-para-una-maestria-tenga-en-cuenta-esta-informacion/'>¿Busca obtener una beca para una maestría? ¡Tenga en cuenta esta información! </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/3-desafios-de-la-implementacion-obligatoria-de-la-factura-electronica/'>3 desafíos de la implementación obligatoria de la factura electrónica </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/conozca-que-buscaron-los-ticos-en-google-durante-el-2017/'>¡Conozca que buscaron los ticos en Google durante el 2017! </a>
						</li>
									</ul>
					
			
						
				
				
							</div>
		</div>
		<!--End Spotlight -->
		
	<div class="clear"></div>
					<div class="clear"></div>
	<!-- Begin Bottom Container 960 gs -->
	<div class="container_12 wrapper">
	
	
	
			
			
			
			
			
			
				
				
	
		
												<!-- Begin Content -->			<div class="single-container grid_8" >							<!-- Begin Single Content -->				<div class="single-block">					<div class="single-title-wrap">					<div class="-post-icon"></div>					<div class="single-title">						<h1>CES2018: Los 5 avances más tecnológicos presentados</h1>																	<div class="single-info">															<span class="single-author">Enrique Rivas Leyva</span> 																						<span class="single-date">12 January, 2018 </span>														 								<span class="single-category"><a href="http://www.ekaenlinea.com/noticias/costa-rica/" rel="category tag">Costa Rica</a>, <a href="http://www.ekaenlinea.com/noticias/" rel="category tag">Noticias</a></span>																						<span class="single-comment"><a href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/#respond">No Comments<span class="screen-reader-text"> on CES2018: Los 5 avances más tecnológicos presentados</span></a></span>													</div>												</div>					</div>					<div class="clear"></div>										<div class="single-content">																		<div class="single-thumb">																<a class='preview-icon' rel='prettyPhoto' href='http://www.ekaenlinea.com/wp-content/uploads/2018/01/569494-generic-ces-2018.jpg'><img width="620" height="270" src="http://www.ekaenlinea.com/wp-content/uploads/2018/01/569494-generic-ces-2018-620x270.jpg" class="fadeover wp-post-image" alt="" /></a>							</div>																	<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h1 style="text-align: center;">CES2018: Los 5 avances más tecnológicos presentados</h1>
<p>Como cada enero, la feria de Las Vegas es el centro neurálgico de la industria de la tecnología, con novedades en cada sector y categoría: desde drones y robots hasta televisores y computadoras.</p>
<p>Una exhibición de más de 3.500 expositores &#8211; desde empresas de producción, hasta proveedores y desarrolladores &#8211; y más de 150.000 asistentes de 140 países participan en un programa de más de 250 conferencias.</p>
<p>Es por esto que hemos seleccionado los 5 avances tecnológicos más innovadores que se han presentado en la feria CES 2018.</p>
<p><strong>Inteligencia Artifical</strong></p>
<p>La estrella indiscutida de la feria es la inteligencia artificial, que combina algoritmos, softwares y sensores para, por ejemplo, facilitar los quehaceres domésticos.</p>
<p>Esta tecnología está integrada en los robots de LG, como el CLOi (foto), que, activado por comando de voz, puede desde ayudar a hacer las compras hasta trasladar una valija.</p>
<p><img class="wp-image-14087 aligncenter" src="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608528w640.jpg" alt="" width="514" height="289" srcset="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608528w640.jpg 640w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608528w640-300x169.jpg 300w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608528w640-620x350.jpg 620w" sizes="(max-width: 514px) 100vw, 514px" /></p>
<p><strong>Vehículos futuristas</strong></p>
<p>Uno de los temas comentados fue la alianza de gigantes tecnológicos con compañías automotrices para desarrollar vehículos inteligentes. Así, la empresa Byton, integrada por exejecutivos de Tesla, Apple , Google y BMW , diseñó un modelo eléctrico que saldrá a la venta en 2019 a US$45.000.</p>
<p>Es un SUV que tiene, a modo de tablero, una pantalla de 49 pulgadas y otra de 10 adosada al volante. Tiene una autonomía de uso de más de 480 km y se puede recargar en su 80% en media hora.</p>
<p><img class="wp-image-14088 aligncenter" src="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608527w640.jpg" alt="" width="535" height="301" srcset="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608527w640.jpg 640w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608527w640-300x169.jpg 300w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608527w640-620x350.jpg 620w" sizes="(max-width: 535px) 100vw, 535px" /></p>
<p><strong>Mega Pantallas</strong></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>La tecnología microLED en televisores no pasó inadvertida en la feria. Samsung presentó The Wall, un televisor de 146 pulgadas con tecnología de uso modular que es, literalmente, una pared por su grosor casi invisible y le permite al usuario achicar o agrandar la pantalla a gusto sin que se dañe la calidad de la imagen.</p>
<p>Además, tiene inteligencia artificial integrada, lo que permite transformar un contenido de baja calidad a una resolución 8K.</p>
<p><img class="wp-image-14089 aligncenter" src="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608529w640.jpg" alt="" width="523" height="294" srcset="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608529w640.jpg 640w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608529w640-300x169.jpg 300w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608529w640-620x350.jpg 620w" sizes="(max-width: 523px) 100vw, 523px" /></p>
<p><strong>Computadoras super delgadas</strong></p>
<p>Las laptops siempre dan que hablar y en esta edición de la feria tecnológica no fue la excepción. La más celebrada fue la Acer Swift 7, la computadora más delgada del mundo con 8,98 milímetros de grosor. Saldrá a la venta en abril de este año y costará US$1699.</p>
<p>Está hecha de aluminio negro, tiene una pantalla touch de 14 pulgadas y conexión 4G. Viene con Windows 10 e incluye un potente procesador Intel Core i7 y una batería que dura todo el día.</p>
<p><img class="wp-image-14090 aligncenter" src="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608526w640.jpg" alt="" width="485" height="273" srcset="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608526w640.jpg 640w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608526w640-300x169.jpg 300w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608526w640-620x350.jpg 620w" sizes="(max-width: 485px) 100vw, 485px" /></p>
<p><strong>Sticker Electrónico</strong></p>
<p>La tecnología aplicada a la salud de uso personal está ganando cada vez más terreno. La firma La Roche-Posay presentó una especie de sticker electrónico diminuto que se aplica en la piel para medir los rayos UV y prevenir enfermedades dermatológicas. Mide 2 mm por 9 mm.</p>
<p>Se puede aplicar en una uña, un brazo, o cualquier parte del cuerpo que esté expuesta al sol. A través de una aplicación disponible para iOS y Android transmite información para cuidar la piel y es reutilizable.</p>
<p><img class="wp-image-14091 aligncenter" src="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608530w640.jpg" alt="" width="546" height="307" srcset="http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608530w640.jpg 640w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608530w640-300x169.jpg 300w, http://www.ekaenlinea.com/wp-content/uploads/2018/01/ces-2018-2608530w640-620x350.jpg 620w" sizes="(max-width: 546px) 100vw, 546px" /></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14086" class="share-facebook sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14086" class="share-twitter sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14086" class="share-google-plus-1 sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14086" class="share-pinterest sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14086" class="share-linkedin sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.ekaenlinea.com/ces2018-los-5-avances-mas-tecnologicos-presentados/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>						<div class='clear'></div>										 					<!-- Begin Tag -->						<div class="tagcloud"></div>					<!-- End Tag -->										</div>														</div>				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekaenlinea - Debajo articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5271606453557305"
     data-ad-slot="1084716479"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- End Single Content -->				<div class="clear"></div>				
																 				<!-- Begin Author Information -->				<div class="author-information">					<div class="line-title"><h3>Autor</h3></div>					<div class="clear"></div>					<div class="author-description">						<img src="http://www.ekaenlinea.com/wp-content/uploads/2016/08/Captura-de-pantalla-2016-08-21-a-las-12.04.20-140x140.png" width="70" height="70" alt="Enrique Rivas Leyva" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />						<div class="description-author">						<div class="author-title">							<a href="http://www.ekaenlinea.com/author/enrique/" title="Posts by Enrique Rivas Leyva" rel="author">Enrique Rivas Leyva</a>						</div>												<div class="author-social">														<a target="new" class="author-twitter" href="http://twitter.com/ensegun2"></a>																					<a target="new" class="author-facebook" href="http://facebook.com/rivasleyvaenrique"></a>																											</div>												<div class="clear"></div>						<p><p>Periodista. Asesor de comunicación para distintas marcas, tanto a nivel nacional como regional, desarrollando estrategias y contenido editorial, relaciones públicas, comunicación política, marketing y social media. Editor de Contenido Digital de la Revista EKA.</p>
</p>												</div>					</div>				</div>				<!-- End Author Information -->								<div class="clear"></div>																<div class="clear"></div>									<!-- WP Comments -->				<div id="comments">						

	 <!-- If comments are open, but there are no comments. -->
	 
<div id="respond">
	<div class="line-title"><h3>¡Deja una respuesta!</h3></div>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/ces2018-los-5-avances-mas-tecnologicos-presentados/#respond" style="display:none;">Click here to cancel reply.</a></p>

		<form action="http://www.ekaenlinea.com/wp-comments-post.php" method="post">
				<div class="wrapper-input">
			<div id="comment-input">
				<label for="author">Nombre <span class="required">(required)</span></label>
				<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

				<label for="email">Email <span class="required">(required)</span></label>
				<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
				<label for="url">Website</label>
				<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />	
			</div>
		
			<div id="comment-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
			</div>
		
			<div id="comment-submit">
				<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" class="comment-submit" /></p>
				<input type='hidden' name='comment_post_ID' value='14086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8e9ad3779" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</div>
		</div>

			</form>
	</div>
				</div>								<div class='clear'></div>													<!-- Begin Navigation -->					<div class="post-nav">						<div class="nav-left" ><a href="http://www.ekaenlinea.com/hotel-guanacasteco-es-el-primero-con-una-flota-100-electrica/" rel="prev">&larr; Anterior</a> </div>						<div class="nav-right" ><a href="http://www.ekaenlinea.com/avianca-lanza-oferta-44-destinos-del-mundo-desde-199/" rel="next">Siguiente &rarr;</a></div>					</div>					<!-- End Navigation -->														</div>			<!-- End Content -->									<!-- Begin Right Sidebar -->			<div class="right-sidebar grid_4">							<div class="search-sidebar">
		<form method="get" id="search" action="http://www.ekaenlinea.com/">
			<div><input type="text" name="s" id="s" value="Buscar ..." onfocus='if (this.value == "Buscar ...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar ..."; }' /></div>
			<div><button type="submit" id="searchbutton">Search</button></div>
		</form>
		</div>
								
			<div class="adds300x250"><a href="https://www.barcelo.com/"><img src="http://www.ekaenlinea.com/wp-content/uploads/2017/05/Banner-digital-EKA-BSJ-Jun-17-300x250px-1.jpg" alt="" width="300" height="250"/></a></div>
		<div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.expoempleo.net/"><img src="http://www.ekaenlinea.com/wp-content/uploads/2016/02/Exem14edicion1.png" alt="Expoempleo 2016" title="Expoempleo 2016" class="alignnone" width="280" height="77" /></a></div>
</div>						
			<div class="adds300x250"><a href="https://www.baccredomatic.com/es-cr/comercios-afiliados/herramientas-aceptar-pagos/movilmatic?utm_source=revistaeka&utm_medium=cpm&utm_campaign=mipos"><img src="http://www.tytenlinea.com/wp-content/uploads/2017/04/TasaCero1-1.png" alt="" width="300" height="250"/></a></div>
		<div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.exphore.com"><img src="http://www.ekaenlinea.com/wp-content/uploads/2016/11/Untitled-design3.png" class="alignnone" /></a></div>
</div><div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.expoferretera.com"><img src="http://www.ekaenlinea.com/wp-content/uploads/2016/11/Untitled-design4.png" class="alignnone" /></a></div>
</div>		<div class="textwidget">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekaenlinea - Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5271606453557305"
     data-ad-slot="7131250074"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="textwidget">
		<h3 class="sidebar-widget-title"><span>Galerías</span></h3>			<ul class="eventos" style="text-align: center;">
<div class="embed">
<embed type="application/x-shockwave-flash" src="http://picasaweb.google.com/s/c/bin/slideshow.swf" width="240" height="200" flashvars="host=picasaweb.google.com&hl=en_US&feat=flashalbum&RGB=0x000000&feed=http%3A%2F%2Fpicasaweb.google.com%2Fdata%2Ffeed%2Fapi%2Fuser%2Fekagente%3Falt%3Drss%26kind%3Dphoto%26access%3Dpublic%26psc%3DF%26q%26uname%3Dekagente" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
</div>
<p class="mas-galerias" style="display: inline;"><a style="background-color: #b8bcbb; color: #ef0a05;" href="https://picasaweb.google.com/108505543836424541954" target="_blank">M&Aacute;S GALER&Iacute;AS...</a></p>
</ul></div>
					</div>			<!-- End Right Sidebar -->								</div>
		<!-- End Bottom Container 960 gs -->
	</div>
	<!-- End Container -->
	<div class="clear"></div>
	<!-- Begin Footer -->
	<div class="footer">
		
		<!-- Begin Footer Widget -->
		<div class="footer-widget">
			<div class="container_12">
				<!-- Begin Widget 1 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 1 -->
				
				<!-- Begin Widget 2 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 2 -->
				
				<!-- Begin Widget 3 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 3 -->
				<!-- Begin Widget 4 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 4 -->
			
			</div>
		</div>
		<!-- End Footer Widget -->
		
		<div class="clear"></div>
		<!-- Begin Footer Bottom -->
		<div class="footer-bottom" >
			<div class="container_12">
			<div class="footer-bottom-wrap grid_12">
				<!-- Begin Footer Logo -->
				<div class="logo-bottom grid_4 alpha">
										<a href='http://www.ekaenlinea.com'><img src="http://ekaenlinea.com/wp-content/uploads/2014/01/eka-logo.png" alt="Revista EKA" /></a>
				</div>
				<!-- End Footer Logo -->
				<!-- Begin Footer Text -->
				<div class="grid_8 alpha">
					<div class="bottomNav-wrapper">
											</div>
					<div class="clear"></div>
					<div class="credits">
						<p>© Una producción de Eka Consultores <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f38196859a808792969892b3969892909c9d80869f879c819680dd909c9e">[email&#160;protected]</a> <br />
teléfono: (+506) 4001-6722 <br />
Whatsapp: (+506) 7014-3610 <br />
Fax: (+506) 2296-1876 <br />
http://www.ekaenlinea.com <br />
De Plaza Mayor 200 sur, 200 oeste y 75 norte Pavas, San José, Costa Rica</p>
					</div>
				</div>
				<!-- End Footer Text -->
			</div>
			</div>
		</div>
		<!-- End Footer Bottom -->

		<div id="patrocinios">
			<a href="http://www.exphore.com/" target="_blank"><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/logo-exphore.jpg" /></a>
			<!-- <a href="http://www.confies.org/web/" target="_blank"><img src="/images/logo-confies.png" /></a> -->
			<!-- <a href="http://www.congente.org/" target="_blank"><img src="/images/logo-congente.png" /></a> -->
			<a href="http://www.expoempleo.net/" target="_blank"><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/logo-expoempleo.png" /></a>
			<a href="http://www.expoferretera.com/" target="_blank"><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/logo-expoferretera.jpg" /></a>
			<a href="http://www.expovinocr.com/" target="_blank"><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/logo-expovino.png" /></a>
		</div>
		
	</div>
	<!-- End Footer -->
</div>
<!-- End General -->

	<!-- Sección Colaboradores -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
		jQuery(function(){
   			var colaboradores = jQuery(".author-list").prev();
			colaboradores.replaceWith('<h3 class="sidebar-widget-title"><a href="http://ekaenlinea.com/colaboradores">COLABORADORES</a></h3>');
		});
	</script>

			<div style="display:none">
	<div class="grofile-hash-map-6f4198c9bd62a1ea4df975ab2a076b1e">
	</div>
	</div>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ekaenlinea.com\/ces2018-los-5-avances-mas-tecnologicos-presentados\/":14086};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
						<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/ces2018-los-5-avances-mas-tecnologicos-presentados/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ekaenlinea.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jcarousellite_1.0.1.pack.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/custom.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.backstretch.min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.tweet.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ekaenlinea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/ricg-responsive-images/js/picturefill.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elementSelector = {"pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/wp-facebook-pixel/assets/../inc/scripts/nsautilities.min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/wp-facebook-pixel/assets/../assets/NSAFacebookPixel.min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.4',blog:'62791192',post:'14086',tz:'-6',srv:'www.ekaenlinea.com'} ]);
	_stq.push([ 'clickTrackerInit', '62791192', '14086' ]);
</script>
	<script type='text/javascript'>

jQuery(window).load(function() {
	// Background
												
	// Flex Slider
	jQuery('.flexslider').flexslider({
				animation: "slide", 
				slideDirection: "horizontal",
				slideshow: true,
				slideshowSpeed: 7000,  
				animationDuration: 600,   
				directionNav: true,             
				controlNav: true,               
			  });
		
	// PrettyPhoto
	jQuery("a[rel^='prettyPhoto']").prettyPhoto({animation_speed:'fast',theme:'pp_default', autoplay_slideshow: false});
});

	
</script>
<a href="https://plus.google.com/102185225571165842794" rel="publisher">Google+</a>
</body>
</html>