<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">

 


<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Comisión Nacional de Teletrabajo solicita impulsar esta modalidad en empleados públicos como medida ante caos vehicular - Revista EKA</title>
<link rel="canonical" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/" />
<link rel="publisher" href="https://plus.google.com/102185225571165842794"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comisión Nacional de Teletrabajo solicita impulsar esta modalidad en empleados públicos como medida ante caos vehicular - Revista EKA" />
<meta property="og:description" content="La Comisión Nacional de Teletrabajo realizó una presentación para promocionar el teletrabajo en los funcionarios del sector público con el propósito de que se unan a las acciones de contingencia que el Gobierno de la República ha implementado ante el caos vial que se presenta debido a las reparaciones en la ruta de circunvalación. “A &hellip;" />
<meta property="og:url" content="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/" />
<meta property="og:site_name" content="Revista EKA" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaEKA" />
<meta property="article:author" content="RevistaEKA" />
<meta property="article:section" content="Costa Rica" />
<meta property="article:published_time" content="2013-09-23T15:02:44-06:00" />
<meta property="fb:admins" content="562898367" />
<meta property="og:image" content="http://ekaenlinea.com/wp-content/uploads/2013/09/OM_0040-300x200.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Comisión Nacional de Teletrabajo realizó una presentación para promocionar el teletrabajo en los funcionarios del sector público con el propósito de que se unan a las acciones de contingencia que el Gobierno de la República ha implementado ante el caos vial que se presenta debido a las reparaciones en la ruta de circunvalación. “A [&hellip;]" />
<meta name="twitter:title" content="Comisión Nacional de Teletrabajo solicita impulsar esta modalidad en empleados públicos como medida ante caos vehicular - Revista EKA" />
<meta name="twitter:image" content="http://ekaenlinea.com/wp-content/uploads/2013/09/OM_0040-300x200.jpg" />
<meta name="twitter:creator" content="@RevistaEKA" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista EKA &raquo; Feed" href="http://www.ekaenlinea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista EKA &raquo; Comments Feed" href="http://www.ekaenlinea.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista EKA &raquo; Comisión Nacional de Teletrabajo solicita impulsar esta modalidad en empleados públicos como medida ante caos vehicular Comments Feed" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ekaenlinea.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='reset-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='text-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/text.css' type='text/css' media='all' />
<link rel='stylesheet' id='960-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/960.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ekaenlinea.com/wp-content/themes/Backstreet/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ekaenlinea.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ekaenlinea.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://www.ekaenlinea.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.ekaenlinea.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ekaenlinea.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<link rel='https://api.w.org/' href='http://www.ekaenlinea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ekaenlinea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ekaenlinea.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4fsRa-1z4' />
<link rel="alternate" type="application/json+oembed" href="http://www.ekaenlinea.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ekaenlinea.com%2Fcomision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ekaenlinea.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ekaenlinea.com%2Fcomision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":6018,"post_name":"comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular","post_title":"Comisi\u00f3n Nacional de Teletrabajo solicita impulsar esta modalidad en empleados p\u00fablicos como medida ante caos vehicular","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"Costa Rica","slug":"costa-rica","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":14,"count":2097,"filter":"raw","cat_ID":6,"category_count":2097,"category_description":"","cat_name":"Costa Rica","category_nicename":"costa-rica","category_parent":14},{"term_id":7,"name":"Noticas Destacadas","slug":"noticas-destacadas","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":14,"count":414,"filter":"raw","cat_ID":7,"category_count":414,"category_description":"","cat_name":"Noticas Destacadas","category_nicename":"noticas-destacadas","category_parent":14},{"term_id":3,"name":"Noticias Iberoamericanas","slug":"noticias-iberoamericanas","term_group":0,"term_taxonomy_id":3,"taxonomy":"category","description":"","parent":14,"count":942,"filter":"raw","cat_ID":3,"category_count":942,"category_description":"","cat_name":"Noticias Iberoamericanas","category_nicename":"noticias-iberoamericanas","category_parent":14}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Yajaira Chung","ID":3};</script><script data-cfasync="false" src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="115931" async></script>    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
                <!-- WP Facebook Pixel Code - Main -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');

                fbq('init', '444865272388058');
                
                console.log('WP Facebook Pixel > Sending PageView event to Facebook');
                fbq('track', "PageView");
                var fbqEvents = new Array();
                </script>
                <noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=444865272388058&ev=PageView&noscript=1"
                /></noscript>
                <!-- End WP Facebook Pixel Code - Main --><!-- WP Facebook Pixel Code - Page Events --><!-- END WP Facebook Pixel Code - Page Events -->
<style id="custom-css-css">.g{overflow:visible !important}</style>
<link href="http://fonts.googleapis.com/css?family=Oswald|Oswald|" rel="stylesheet" type="text/css" />

<!--CSS Options-->
<style type="text/css" media="screen">
	body, .magazine-widget .block-small h3, .block-tabs .description h3, .magazine-widget .block-small-noimage h3, .related-post h6, .postForm textarea{ font-family: 'Arial'; }
	.social-count, .picture_title a, .picture_counter, ul#filter a, ul.tabs-sidebar li a, ul.tabs li a, .postForm .submit, .nav-left, .nav-right, .button a, .pagination, .nivoSlider a, .nivo-caption .date-info, .nivo-caption a, .comment-submit, .title-social, .commenters, .widget-footer-title, .single-title h1, .comment-author .name, .author-title a, .content-title p, .bottomNav a, .title-404 span, h1, h2, h3, h4, h5, h6 {
	font-family: 'Oswald';
	}
	.mainNav a, .bottomNav a { font-family: 'Oswald'; }
    html {
        background-color:#;
		    }
	
	::-moz-selection {background:#BA0D16;}
	::selection {background:#BA0D16;}
		
	.topNav li  > ul li a:hover, .mainNav li  > ul li a:hover, .error_msg, readmore, a:hover, .single-content ul.tabs li a:hover, .single-content ul.tabs li a.active, h5.toggle a:hover, .flex-caption a:hover, .single-content a{
	 	color:#BA0D16;
	}
	.tagcloud a:hover, .reply-comment:hover, .comment-submit:hover, .pagination a:hover, .pagination span.current, .postForm .submit:hover, ul#filter li.current a, ul#filter li a.current, ul#filter a:hover { background:#BA0D16; }
	.postForm .error, .tagcloud a:hover { border: 1px solid #BA0D16; }
	.header { position:relative; height:70px; }
	.top { background:#272625; }
				.spotlight-title { background:#BA0D16 url('http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/side-title-spotlight.png') no-repeat right; }
	
</style>


<!-- Adnunciate 
=============================================== -->
<script type="text/javascript" src="http://ekaenlinea.com/wp-content/themes/Backstreet/js/adnunciate_300x250.js"></script>

<!-- Google Analytics 
=============================================== -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-775624-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</head>

<body class="post-template-default single single-post postid-6018 single-format-standard">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin Top -->
<div class="top">
	<div class="top-wrap">
		<!-- Begin Top Navigation -->
		<div class="top-nav-wrapper">
					</div>
		<!-- End Top Navigation -->
				<!-- Begin Date -->
		<div class="datetime">
<!--			-->            Tuesday 25 de July del 2017			<span id="theTime"></span>
		</div>
		<!-- End Date -->
			</div>
</div>
<!-- End Top -->
<!-- Begin General -->
<div class="general">
<!-- Begin Container -->
<div class="container">
	<!-- Begin Top Container 960 gs -->
	<div class="headerContainer"></div>
	<div class="header container_12">
			<!-- Begin Logo Header -->
			<div class="grid_4 logo-header">
								<a href='http://www.ekaenlinea.com'><img src="http://ekaenlinea.com/wp-content/uploads/2014/01/eka-logo1.png" alt="Revista EKA" /></a>
			</div>
			<!-- End Logo Header -->	
			<!-- Begin Header Content -->
			<div class="grid_8 prefix_4 header-content">
					
				<!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ekaconsultores.com/adserver/www/delivery/ajs.php':'http://ekaconsultores.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ekaconsultores.com/adserver/www/delivery/ck.php?n=a94cde8b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ekaconsultores.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a94cde8b' border='0' alt='' /></a></noscript>

								<!-- Begin Social Header -->
				<div class="social-header">
					<ul>
																																																											</ul>
				</div>
				<!-- End Social Header -->
					
			</div>
			<!-- End Header Content -->
	</div>
	<!-- End Top Container 960 gs -->
	<div class="container_12 mainnavmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12 main-nav-wrapper">
			
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="mainNav"><li id="menu-item-6640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6640"><a href="/">Inicio</a></li>
<li id="menu-item-6641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6641"><a href="http://www.ekaenlinea.com/noticias/noticias-iberoamericanas/">Noticias Iberoamericanas</a>
<ul  class="sub-menu">
	<li id="menu-item-6642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6642"><a href="http://www.ekaenlinea.com/noticias/costa-rica/">Costa Rica</a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="http://www.ekaenlinea.com/noticias/socios-comerciales/">Socios Comerciales</a></li>
	<li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="http://www.ekaenlinea.com/noticias/nicaragua/">Nicaragua</a></li>
	<li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="http://www.ekaenlinea.com/noticias/panama/">Panamá</a></li>
	<li id="menu-item-6645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6645"><a href="http://www.ekaenlinea.com/noticias/el-salvador/">El Salvador</a></li>
</ul>
</li>
<li id="menu-item-6946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6946"><a href="http://www.ekaenlinea.com/seminarios/">Seminarios</a>
<ul  class="sub-menu">
	<li id="menu-item-6962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6962"><a href="http://www.ekaenlinea.com/seminarios/finanzas/">Finanzas Seminarios</a></li>
	<li id="menu-item-9651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9651"><a href="http://www.ekaenlinea.com/seminarios/mercadeo/">Mercadeo Seminarios</a></li>
	<li id="menu-item-6963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6963"><a href="http://www.ekaenlinea.com/seminarios/rrhh/">Recursos Humanos Seminarios</a></li>
</ul>
</li>
<li id="menu-item-6650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6650"><a href="http://www.ekaenlinea.com/rankings-costa-rica-excel/">Rankings de EKA</a>
<ul  class="sub-menu">
	<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="http://www.ekaenlinea.com/rankings-costa-rica-excel/descargue-las-500-de-eka-2016/">500 de EKA</a></li>
	<li id="menu-item-8719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8719"><a href="http://www.ekaenlinea.com/rankings-costa-rica-excel/descargue-el-ranking-de-asociaciones-solidaristas/">Asociaciones Solidaristas</a></li>
	<li id="menu-item-8720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8720"><a href="http://www.ekaenlinea.com/rankings-costa-rica-excel/descargue-el-ranking-de-colegios-2016/">Colegios</a></li>
	<li id="menu-item-8721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8721"><a href="http://www.ekaenlinea.com/rankings-costa-rica-excel/descargue-el-ranking-de-cooperativas-2014/">Cooperativas y Bancos 2015</a></li>
</ul>
</li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6651"><a href="http://www.ekaenlinea.com/blogs/">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-6652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6652"><a href="http://www.ekaenlinea.com/blogs/bla-bla-pero-en-serio/">BLA, BLA &#8230; pero en serio!</a></li>
	<li id="menu-item-6653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6653"><a href="http://www.ekaenlinea.com/blogs/buena-comidilla/">Buena Comidilla</a></li>
	<li id="menu-item-6654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6654"><a href="http://www.ekaenlinea.com/blogs/el-reporte-delta/">El Reporte DELTA</a></li>
	<li id="menu-item-7963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7963"><a href="http://www.ekaenlinea.com/blogs/mercadeo-digital/">Mercadeo Digital</a></li>
	<li id="menu-item-6655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6655"><a href="http://www.ekaenlinea.com/blogs/mama-trabajadora-por-15-horas/">Mamá trabajadora</a></li>
	<li id="menu-item-6656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6656"><a href="http://www.ekaenlinea.com/blogs/y-ahora/">¿Y ahora&#8230;?</a></li>
	<li id="menu-item-8722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8722"><a href="http://sebastianfalla.com/">Sostenibilidad Estratégica</a></li>
</ul>
</li>
<li id="menu-item-6646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6646"><a href="#">Infográficos</a>
<ul  class="sub-menu">
	<li id="menu-item-6647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6647"><a href="http://www.ekaenlinea.com/bancos/">Bancos</a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a href="http://www.ekaenlinea.com/cooperativas/">Cooperativas</a></li>
</ul>
</li>
<li id="menu-item-6658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6658"><a href="http://www.ekaenlinea.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-6659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6659"><a href="http://www.ekaenlinea.com/english/">ENGLISH</a></li>
</ul></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	<div class="container_12 dropdownmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12">
			<div class="responsive-menu-wrapper"><select id="menu-menu-principal-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6640 menu-item-depth-0" value="/">Inicio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6641 menu-item-depth-0" value="http://www.ekaenlinea.com/noticias/noticias-iberoamericanas/">Noticias Iberoamericanas</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6642 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/costa-rica/">- Costa Rica</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/socios-comerciales/">- Socios Comerciales</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/nicaragua/">- Nicaragua</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/panama/">- Panamá</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6645 menu-item-depth-1" value="http://www.ekaenlinea.com/noticias/el-salvador/">- El Salvador</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6946 menu-item-depth-0" value="http://www.ekaenlinea.com/seminarios/">Seminarios</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6962 menu-item-depth-1" value="http://www.ekaenlinea.com/seminarios/finanzas/">- Finanzas Seminarios</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9651 menu-item-depth-1" value="http://www.ekaenlinea.com/seminarios/mercadeo/">- Mercadeo Seminarios</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6963 menu-item-depth-1" value="http://www.ekaenlinea.com/seminarios/rrhh/">- Recursos Humanos Seminarios</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6650 menu-item-depth-0" value="http://www.ekaenlinea.com/rankings-costa-rica-excel/">Rankings de EKA</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770 menu-item-depth-1" value="http://www.ekaenlinea.com/rankings-costa-rica-excel/descargue-las-500-de-eka-2016/">- 500 de EKA</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8719 menu-item-depth-1" value="http://www.ekaenlinea.com/rankings-costa-rica-excel/descargue-el-ranking-de-asociaciones-solidaristas/">- Asociaciones Solidaristas</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8720 menu-item-depth-1" value="http://www.ekaenlinea.com/rankings-costa-rica-excel/descargue-el-ranking-de-colegios-2016/">- Colegios</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8721 menu-item-depth-1" value="http://www.ekaenlinea.com/rankings-costa-rica-excel/descargue-el-ranking-de-cooperativas-2014/">- Cooperativas y Bancos 2015</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6651 menu-item-depth-0" value="http://www.ekaenlinea.com/blogs/">Blogs</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6652 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/bla-bla-pero-en-serio/">- BLA, BLA &#8230; pero en serio!</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6653 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/buena-comidilla/">- Buena Comidilla</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6654 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/el-reporte-delta/">- El Reporte DELTA</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7963 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/mercadeo-digital/">- Mercadeo Digital</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6655 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/mama-trabajadora-por-15-horas/">- Mamá trabajadora</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6656 menu-item-depth-1" value="http://www.ekaenlinea.com/blogs/y-ahora/">- ¿Y ahora&#8230;?</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8722 menu-item-depth-1" value="http://sebastianfalla.com/">- Sostenibilidad Estratégica</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6646 menu-item-depth-0" value="#">Infográficos</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6647 menu-item-depth-1" value="http://www.ekaenlinea.com/bancos/">- Bancos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648 menu-item-depth-1" value="http://www.ekaenlinea.com/cooperativas/">- Cooperativas</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6658 menu-item-depth-0" value="http://www.ekaenlinea.com/contactenos/">Contáctenos</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6659 menu-item-depth-0" value="http://www.ekaenlinea.com/english/">ENGLISH</option>
</select></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	
	
	
	<div class="clear"></div>
			<!-- Begin Spotlight -->
		<div class="side-corner">
			<div class="spotlight">
												<h6 class="spotlight-title"><span><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/star-spotlight.png" height="16" width="15"/></span>Spotlight</h6>
				<ul id="ticker">
																	<li><a href='http://www.ekaenlinea.com/hotel-lagarta-lodge-promueve-el-turismo-sostenible-en-guanacaste/'>Hotel Lagarta Lodge promueve el turismo sostenible en Guanacaste </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/es-usuario-de-movistar-compania-gano-40-mhz-en-subasta-de-espectro-radioelectrico/'>¿Es usuario de Movistar? Compañía ganó 40 MHz en subasta de espectro radioeléctrico </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/?post_type=feedback&#038;p=13417'>Ricardo Li &#8211; 2017-07-24 11:15:04 </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/coope-ande-con-opciones-de-credito-de-vivienda-para-clase-media/'>Coope Ande con opciones de crédito de vivienda para clase media </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/5-consejos-para-ahorrar-el-saldo-en-su-celular/'>5 consejos para ahorrar el saldo en su celular </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/en-busca-de-empleo-tienda-universal-ofrece-120-puestos-de-trabajo/'>¿En busca de empleo? Tienda Universal ofrece 120 puestos de trabajo </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/bac-y-credomatic-se-fusionan-para-fortalecer-su-presencia-en-el-mercado-bancario/'>BAC y Credomatic se fusionan para fortalecer su presencia en el mercado bancario </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/un-restaurante-nunca-debe-sacrificar-la-calidad-de-los-ingredientes/'>&#8220;Un restaurante nunca debe sacrificar la calidad de los ingredientes&#8221; </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/sabe-que-seguro-utilizar-para-proteger-su-casa-de-desastres-o-accidentes/'>¿Sabe que seguro utilizar para proteger su casa de desastres o accidentes? </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/walmart-invierte-casi-8-mil-millones-de-colones-en-nueva-tienda-en-liberia/'>Walmart invierte casi 8 mil millones de colones en nueva tienda en Liberia </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/se-puede-educar-sin-premios-ni-castigos-la-charla-tedx-que-tiene-que-ver/'>¿Se puede educar sin premios ni castigos? ¡La charla TEDx que tiene que ver! </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/expertos-latianoamericanos-expondran-sobre-liderazgo-de-costa-rica-en-competitividad/'>Expertos latinoamericanos expusieron sobre liderazgo de Costa Rica en competitividad </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/?post_type=feedback&#038;p=13388'>Margott Alpízar Villegas &#8211; 2017-07-12 16:58:08 </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/108-golfistas-participaran-en-la-copa-valle-del-sol/'>108 golfistas participarán en la Copa Valle del Sol </a>
						</li>
																	<li><a href='http://www.ekaenlinea.com/sabe-que-es-un-seguro-de-caucion-empresarial-aca-le-contamos/'>¿Sabe que es un seguro de caución empresarial? ¡Acá le contamos! </a>
						</li>
									</ul>
					
			
						
				
				
							</div>
		</div>
		<!--End Spotlight -->
		
	<div class="clear"></div>
					<div class="clear"></div>
	<!-- Begin Bottom Container 960 gs -->
	<div class="container_12 wrapper">
	
	
	
			
			
			
			
			
			
				
				
	
		
												<!-- Begin Content -->			<div class="single-container grid_8" >							<!-- Begin Single Content -->				<div class="single-block">					<div class="single-title-wrap">					<div class="-post-icon"></div>					<div class="single-title">						<h1>Comisión Nacional de Teletrabajo solicita impulsar esta modalidad en empleados públicos como medida ante caos vehicular</h1>																	<div class="single-info">															<span class="single-author">Yajaira Chung</span> 																						<span class="single-date">23 September, 2013 </span>														 								<span class="single-category"><a href="http://www.ekaenlinea.com/noticias/costa-rica/" rel="category tag">Costa Rica</a>, <a href="http://www.ekaenlinea.com/noticias/noticas-destacadas/" rel="category tag">Noticas Destacadas</a>, <a href="http://www.ekaenlinea.com/noticias/noticias-iberoamericanas/" rel="category tag">Noticias Iberoamericanas</a></span>																						<span class="single-comment"><a href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/#comments">3 Comments<span class="screen-reader-text"> on Comisión Nacional de Teletrabajo solicita impulsar esta modalidad en empleados públicos como medida ante caos vehicular</span></a></span>													</div>												</div>					</div>					<div class="clear"></div>										<div class="single-content">																						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><!--:es--><a href="http://ekaenlinea.com/wp-content/uploads/2013/09/OM_0040.jpg"><img class="alignleft size-medium wp-image-6019" alt="_OM_0040" src="http://ekaenlinea.com/wp-content/uploads/2013/09/OM_0040-300x200.jpg" width="300" height="200" /></a>La Comisión Nacional de Teletrabajo realizó una presentación para promocionar el teletrabajo en los funcionarios del sector público con el propósito de que se unan a las acciones de contingencia que el Gobierno de la República ha implementado ante el caos vial que se presenta debido a las reparaciones en la ruta de circunvalación.</p>
<p>“A finales de mayo se firmó el decreto ejecutivo que promueve y regula el teletrabajo en las instituciones públicas. Lo que se busca es la modernización, la reducción del gasto, el incremento en la productividad del funcionario, la protección del medio ambiente. También favorece la conciliación de la vida personal, familiar y laboral del funcionario mediante la utilización de las Tecnologías de la Información y las Comunicaciones (TIC´s)”, señaló Alicia Avendaño, Directora de Gobierno Digital.</p>
<p>El decreto estipula que esta modalidad de trabajo es de aplicación obligatoria para las instituciones del sector público y establece que los jerarcas deberán desarrollar programas de teletrabajo en el contexto de su estrategia de modernización de la gestión.</p>
<p>Actualmente sólo 1.000 funcionarios del sector público trabajan bajo esta modalidad provenientes de instituciones como el ICE, el Banco de Costa Rica, el Banco Nacional, entre otros.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“Esperamos que esta cantidad aumente una vez que todas las personas conozcan cómo ejecutarlo y el impacto positivo que tiene para el país. Veo con buenos ojos esta implementación no solo como una practica normal sino, especialmente, en este momento que tenemos la conglomeración vial”, aseguró Olman Segura, ministro de Trabajo.</p>
<p>El Jerarca hizo un llamado formal, de parte del Gobierno de la República y del Ministerio de Trabajo, para que se utilice esta práctica en lo sucesivo de una mejor manera.<!--:--></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6018" class="share-facebook sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6018" class="share-twitter sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6018" class="share-google-plus-1 sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6018" class="share-pinterest sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6018" class="share-linkedin sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>						<div class='clear'></div>										 					<!-- Begin Tag -->						<div class="tagcloud"></div>					<!-- End Tag -->										</div>														</div>				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekaenlinea - Debajo articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5271606453557305"
     data-ad-slot="1084716479"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- End Single Content -->				<div class="clear"></div>				
																 				<!-- Begin Author Information -->				<div class="author-information">					<div class="line-title"><h3>Autor</h3></div>					<div class="clear"></div>					<div class="author-description">						<img src="http://0.gravatar.com/avatar/99b5b1ff22d85410f50d258acfcf3d25?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />						<div class="description-author">						<div class="author-title">							<a href="http://www.ekaenlinea.com/author/yajaira/" title="Posts by Yajaira Chung" rel="author">Yajaira Chung</a>						</div>												<div class="author-social">														<a target="new" class="author-twitter" href="http://twitter.com/RevistaEKA"></a>																					<a target="new" class="author-facebook" href="http://facebook.com/RevistaEKA"></a>																											</div>												<div class="clear"></div>						<p>Periodista con énfasis en producción de medios. Tiene a su cargo la producción de la Revista Empresarial Eka y eventos oficiales del medio como San José Business Show, Expoempleo, Seminarios Eka y Congente.</p>												</div>					</div>				</div>				<!-- End Author Information -->								<div class="clear"></div>																<div class="clear"></div>										<!-- WP Comments -->				<div id="comments">						

	<div class="line-title"><h3>3 Comentarios </h3></div>
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-326">
	
		<div class="the-comment">
			<div class="alignleft">
				<img src="http://1.gravatar.com/avatar/1641a7595257ecdd105be805098462f4?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />				<div class="clear"></div>
				<div class="reply-comment"><a rel='nofollow' class='comment-reply-link' href='http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?replytocom=326#respond' onclick='return addComment.moveForm( "comment-326", "326", "respond", "6018" )' aria-label='Reply to Andres'>Reply</a></div>
			</div>
			<div class="comment-box">
				<div class="comment-author">
					<span class="name"><a href='http://internetempleo.com/el-estres-laboral-ira-creciendo-el-teletabajo-ayudaria-a-frenarlo/' rel='external nofollow' class='url'>Andres</a></span>
					<small>25 September, 2013 at 10:20 pm<a></a></small>
				</div>
			
				<div class="comment-text">
										<p>En mi pais tb estan tomando estas medidas y estan siendo muy bienvenidas, por fin hay menso coches por las calles y la gente puede trabajar y disfrutar de la familia a la vez.</p>
<p>Saludos!</p>
				</div>
			
			</div>
			
		</div>
		
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-36751">
	
		<div class="the-comment">
			<div class="alignleft">
				<img src="http://2.gravatar.com/avatar/5994ea48c5b9b8d8891b02cb23050195?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />				<div class="clear"></div>
				<div class="reply-comment"><a rel='nofollow' class='comment-reply-link' href='http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?replytocom=36751#respond' onclick='return addComment.moveForm( "comment-36751", "36751", "respond", "6018" )' aria-label='Reply to dinero ya'>Reply</a></div>
			</div>
			<div class="comment-box">
				<div class="comment-author">
					<span class="name"><a href='http://www.turecurso.net/que-hacer-si-necesito-dinero-ya-y-asi-dormir-tranquilo/' rel='external nofollow' class='url'>dinero ya</a></span>
					<small>19 January, 2015 at 4:19 pm<a></a></small>
				</div>
			
				<div class="comment-text">
										<p>Creo que tenemos una mala concepción del trabajo y tener que ir a la oficina y similares, los empresarios lo toman porque no se fían, pero si poco a poco dejamos más flexibilidad al trabajo para conciliar la vida familiar y social sería ideal.</p>
<p>saludos!</p>
				</div>
			
			</div>
			
		</div>
		
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-51831">
	
		<div class="the-comment">
			<div class="alignleft">
				<img src="http://1.gravatar.com/avatar/7bc7bedf25dc030d332e1f5669bac70b?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />				<div class="clear"></div>
				<div class="reply-comment"><a rel='nofollow' class='comment-reply-link' href='http://www.ekaenlinea.com/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/?replytocom=51831#respond' onclick='return addComment.moveForm( "comment-51831", "51831", "respond", "6018" )' aria-label='Reply to opcionesbinarias.site'>Reply</a></div>
			</div>
			<div class="comment-box">
				<div class="comment-author">
					<span class="name"><a href='https://www.opcionesbinarias.site/brokers' rel='external nofollow' class='url'>opcionesbinarias.site</a></span>
					<small>24 July, 2017 at 8:52 am<a></a></small>
				</div>
			
				<div class="comment-text">
										<p>Es mejor trabajar desde casa, pero todo el mundo quiere trabajar desde casa y eso no es posible.</p>
				</div>
			
			</div>
			
		</div>
		
</li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	<div class="clear"></div>

<div id="respond">
	<div class="line-title"><h3>¡Deja una respuesta!</h3></div>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/#respond" style="display:none;">Click here to cancel reply.</a></p>

		<form action="http://www.ekaenlinea.com/wp-comments-post.php" method="post">
				<div class="wrapper-input">
			<div id="comment-input">
				<label for="author">Nombre <span class="required">(required)</span></label>
				<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

				<label for="email">Email <span class="required">(required)</span></label>
				<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
				<label for="url">Website</label>
				<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />	
			</div>
		
			<div id="comment-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
			</div>
		
			<div id="comment-submit">
				<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" class="comment-submit" /></p>
				<input type='hidden' name='comment_post_ID' value='6018' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="835c851a07" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</div>
		</div>

			</form>
	</div>
				</div>								<div class='clear'></div>													<!-- Begin Navigation -->					<div class="post-nav">						<div class="nav-left" ><a href="http://www.ekaenlinea.com/exportadores-nacionales-expusieron-sus-productos-ante-empresarios-internacionales/" rel="prev">&larr; Anterior</a> </div>						<div class="nav-right" ><a href="http://www.ekaenlinea.com/inteco-y-procomer-alistan-requisitos-para-certificar-a-evaluadores-de-empresas-aspirantes-a-marca-pais/" rel="next">Siguiente &rarr;</a></div>					</div>					<!-- End Navigation -->														</div>			<!-- End Content -->									<!-- Begin Right Sidebar -->			<div class="right-sidebar grid_4">							<div class="search-sidebar">
		<form method="get" id="search" action="http://www.ekaenlinea.com/">
			<div><input type="text" name="s" id="s" value="Buscar ..." onfocus='if (this.value == "Buscar ...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar ..."; }' /></div>
			<div><button type="submit" id="searchbutton">Search</button></div>
		</form>
		</div>
				<div class="textwidget">
		<h3 class="sidebar-widget-title"><span>EDICIÓN DIGITAL</span></h3>			<!--<div data-configid="2127687/14474966" style="width:100%; height:190px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>-->

<div id="editDigital">
  <style>
    .issuuembed span{ display: none;}
    @media (max-width: 479px){
    .wrapper-portada{ padding: 10px;}
    }
    .wrapper-portada{ width: 280px; margin: 0 auto; overflow: visible; }
    .hoverEffect:hover{
      -webkit-box-shadow: 0 0px 7px 2px #ef0a05;
      -moz-box-shadow: 0 0px 7px 2px #ef0a05;
      box-shadow: 0 0px 7px 2px #ef0a05;
    }

  .ekaMenu{
    background-color: white;
    width: 280px;
    margin-top: 20px;
  }
  .ekaMenu li{
   position: relative;
   width: 280px;
   list-style: none;
   display: block;
   height: 20px;
  }
  .ekaMenu a {
   position: absolute;
   width: 94%;
   font-size: 14px;
   font-weight: bold;
   color: #ef0a05;
   margin-left: 10px;
  }
  .ekaMenu a:hover {
   background-color: #ef0a05;
   color: white;
  }
  .hoverEffect:hover{
    -webkit-box-shadow: 0 0px 7px 2px #ef0a05;
    -moz-box-shadow: 0 0px 7px 2px #ef0a05;
    box-shadow: 0 0px 7px 2px #ef0a05;
  }

  </style>

  <div class="wrapper-portada">
<div class="hoverEffect" style=" width: 135px; height: 175px; float: left;">
      <a target="_blank" href="https://issuu.com/ekaenlinea.com/docs/eka350">
      <img src="http://www.ekaenlinea.com/wp-content/uploads/2017/06/EKA350.jpg" alt="EKA 350">
      </a>
    </div>
<div class="hoverEffect" style=" width: 135px; height: 175px; float: right;">
      <a target="_blank" href="https://issuu.com/ekaenlinea.com/docs/eka349">
     <img src="http://www.ekaenlinea.com/wp-content/uploads/2017/04/EKA349.png" alt="EKA 349">
      </a>
    </div>
<div class="hoverEffect" style="margin-top: 15px; width: 135px; height: 175px; float: left;">
     <a target="_blank" href="https://issuu.com/ekaenlinea.com/docs/eka348">
      <img src="http://www.ekaenlinea.com/wp-content/uploads/2017/02/EKA348.jpg" alt="EKA 348">
      </a>
    </div>    
<div class="hoverEffect" style="margin-top: 15px; width: 135px; height: 175px; float: right;">
      <a target="_blank" href="https://issuu.com/ekaenlinea.com/docs/eka346_web">
      <img src="http://www.ekaenlinea.com/wp-content/uploads/2016/09/EKA346-portada-en-baja.png" alt="EKA 346">
      </a>
    </div>
  <div style="clear: both;"></div>

  <ul class="ekaMenu">
    <li><a href="http://www.ekaenlinea.com/suscripcion/">Suscripci&oacute;n</a></li>
    <!-- <li><a href="#" target="_blank">Media Kit</a></li> -->
    <li><a href="http://www.ekaenlinea.com/proximas-ediciones/">Pr&oacute;ximas Ediciones</a></li>
    <li><a href="http://www.ekaenlinea.com/ediciones-anteriores">Ediciones Anteriores</a></li>
<li><a href="http://www.ekaenlinea.com/wp-content/uploads/2017/02/mediakit-EKA2017-2.pdf" target="_blank">Media Kit / Tarifas</a></li>
  </ul>

  </div>
  <script>
    (function($){
      $(".wrapper-portada").parent().addClass("portada");
    })(jQuery);
  </script>
</div></div>
				<div class="widget socialbox">
								<div class="Feedburner-count social-counter">
						<a href="http://ekaenlinea.com/wp-feed.php"></a>
						<div class="social-count">Subscribe</div>
						<div class="social-descrip">RSS Feed</div>
					</div>
						
						
								<div class="Facebook-count social-counter">
						<a href="http://www.facebook.com/RevistaEKA"></a>
						<div class="social-count">3477</div>
						<div class="social-descrip">Fans</div>
					</div>
											<div class="YouTube-count social-counter">
						<a href="http://www.youtube.com/user/EKAGente"></a>
						<div class="social-count">22</div>
						<div class="social-descrip">Subscriptores</div>
					</div>
											</div>
		
							
			<div class="adds300x250"><a href="https://www.barcelo.com/"><img src="http://www.ekaenlinea.com/wp-content/uploads/2017/05/Banner-digital-EKA-BSJ-Jun-17-300x250px-1.jpg" alt="" width="300" height="250"/></a></div>
								
			<div class="adds300x250"><a href="http://www.desyfin.fi.cr/personas-y-empresas/leasing/#l"><img src="http://www.ekaenlinea.com/wp-content/uploads/2017/01/BANNER-EKA-01.jpg" alt="" width="300" height="250"/></a></div>
		<div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.expoempleo.net/"><img src="http://www.ekaenlinea.com/wp-content/uploads/2016/02/Exem14edicion1.png" alt="Expoempleo 2016" title="Expoempleo 2016" class="alignnone" width="280" height="77" /></a></div>
</div>						
			<div class="adds300x250"><a href="https://www.baccredomatic.com/es-cr/comercios-afiliados/herramientas-aceptar-pagos/movilmatic?utm_source=revistaeka&utm_medium=cpm&utm_campaign=mipos"><img src="http://www.tytenlinea.com/wp-content/uploads/2017/04/TasaCero1-1.png" alt="" width="300" height="250"/></a></div>
		<div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.exphore.com"><img src="http://www.ekaenlinea.com/wp-content/uploads/2016/11/Untitled-design3.png" class="alignnone" /></a></div>
</div><div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.expoferretera.com"><img src="http://www.ekaenlinea.com/wp-content/uploads/2016/11/Untitled-design4.png" class="alignnone" /></a></div>
</div>		<div class="textwidget">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekaenlinea - Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5271606453557305"
     data-ad-slot="7131250074"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="textwidget">
					<div>
<style>
.podcast{
display: block;
margin: 0 auto;
}
</style>
    	 <a class="podcast" href="http://www.itunes.com/podcast?id=437297590" target="_blank"><img class="podcast" src="wp-content/themes/Backstreet/images/podcast4.png"></a>
</div></div>
				<div class="textwidget">
		<h3 class="sidebar-widget-title"><span>Galerías</span></h3>			<ul class="eventos" style="text-align: center;">
<div class="embed">
<embed type="application/x-shockwave-flash" src="http://picasaweb.google.com/s/c/bin/slideshow.swf" width="240" height="200" flashvars="host=picasaweb.google.com&hl=en_US&feat=flashalbum&RGB=0x000000&feed=http%3A%2F%2Fpicasaweb.google.com%2Fdata%2Ffeed%2Fapi%2Fuser%2Fekagente%3Falt%3Drss%26kind%3Dphoto%26access%3Dpublic%26psc%3DF%26q%26uname%3Dekagente" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
</div>
<p class="mas-galerias" style="display: inline;"><a style="background-color: #b8bcbb; color: #ef0a05;" href="https://picasaweb.google.com/108505543836424541954" target="_blank">M&Aacute;S GALER&Iacute;AS...</a></p>
</ul></div>
					</div>			<!-- End Right Sidebar -->								</div>
		<!-- End Bottom Container 960 gs -->
	</div>
	<!-- End Container -->
	<div class="clear"></div>
	<!-- Begin Footer -->
	<div class="footer">
		
		<!-- Begin Footer Widget -->
		<div class="footer-widget">
			<div class="container_12">
				<!-- Begin Widget 1 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 1 -->
				
				<!-- Begin Widget 2 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 2 -->
				
				<!-- Begin Widget 3 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 3 -->
				<!-- Begin Widget 4 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 4 -->
			
			</div>
		</div>
		<!-- End Footer Widget -->
		
		<div class="clear"></div>
		<!-- Begin Footer Bottom -->
		<div class="footer-bottom" >
			<div class="container_12">
			<div class="footer-bottom-wrap grid_12">
				<!-- Begin Footer Logo -->
				<div class="logo-bottom grid_4 alpha">
										<a href='http://www.ekaenlinea.com'><img src="http://ekaenlinea.com/wp-content/uploads/2014/01/eka-logo.png" alt="Revista EKA" /></a>
				</div>
				<!-- End Footer Logo -->
				<!-- Begin Footer Text -->
				<div class="grid_8 alpha">
					<div class="bottomNav-wrapper">
											</div>
					<div class="clear"></div>
					<div class="credits">
						<p>© Una producción de Eka Consultores <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="077562716e747366626c6647626c6664686974726b73687562742964686a">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <br />
teléfono: (+506) 4001-6722 <br />
Whatsapp: (+506) 7014-3610 <br />
Fax: (+506) 2296-1876 <br />
http://www.ekaenlinea.com <br />
De Plaza Mayor 200 sur, 200 oeste y 75 norte Pavas, San José, Costa Rica</p>
					</div>
				</div>
				<!-- End Footer Text -->
			</div>
			</div>
		</div>
		<!-- End Footer Bottom -->

		<div id="patrocinios">
			<a href="http://www.exphore.com/" target="_blank"><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/logo-exphore.jpg" /></a>
			<!-- <a href="http://www.confies.org/web/" target="_blank"><img src="/images/logo-confies.png" /></a> -->
			<!-- <a href="http://www.congente.org/" target="_blank"><img src="/images/logo-congente.png" /></a> -->
			<a href="http://www.expoempleo.net/" target="_blank"><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/logo-expoempleo.png" /></a>
			<a href="http://www.expoferretera.com/" target="_blank"><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/logo-expoferretera.jpg" /></a>
			<a href="http://www.expovinocr.com/" target="_blank"><img src="http://www.ekaenlinea.com/wp-content/themes/Backstreet/images/logo-expovino.png" /></a>
		</div>
		
	</div>
	<!-- End Footer -->
</div>
<!-- End General -->

	<!-- Sección Colaboradores -->
	<script>
		jQuery(function(){
   			var colaboradores = jQuery(".author-list").prev();
			colaboradores.replaceWith('<h3 class="sidebar-widget-title"><a href="http://ekaenlinea.com/colaboradores">COLABORADORES</a></h3>');
		});
	</script>

			<div style="display:none">
	<div class="grofile-hash-map-99b5b1ff22d85410f50d258acfcf3d25">
	</div>
	<div class="grofile-hash-map-faacf32a6f3fdc3b5ed1b8a48deb3dea">
	</div>
	<div class="grofile-hash-map-5994ea48c5b9b8d8891b02cb23050195">
	</div>
	<div class="grofile-hash-map-7bc7bedf25dc030d332e1f5669bac70b">
	</div>
	</div>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ekaenlinea.com\/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular\/":6018};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
						<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/comision-nacional-de-teletrabajo-solicita-impulsar-esta-modalidad-de-trabajo-en-empleados-publicos-como-medida-de-contingencia-ante-situacion-vehicular/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ekaenlinea.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jcarousellite_1.0.1.pack.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/custom.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.backstretch.min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/themes/Backstreet/js/jquery.tweet.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ekaenlinea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/ricg-responsive-images/js/picturefill.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elementSelector = {"pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/wp-facebook-pixel/assets/../inc/scripts/nsautilities.min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/wp-facebook-pixel/assets/../assets/NSAFacebookPixel.min.js'></script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ekaenlinea.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.4',blog:'62791192',post:'6018',tz:'-6',srv:'www.ekaenlinea.com'} ]);
	_stq.push([ 'clickTrackerInit', '62791192', '6018' ]);
</script>
	<script type='text/javascript'>

jQuery(window).load(function() {
	// Background
												
	// Flex Slider
	jQuery('.flexslider').flexslider({
				animation: "slide", 
				slideDirection: "horizontal",
				slideshow: true,
				slideshowSpeed: 7000,  
				animationDuration: 600,   
				directionNav: true,             
				controlNav: true,               
			  });
		
	// PrettyPhoto
	jQuery("a[rel^='prettyPhoto']").prettyPhoto({animation_speed:'fast',theme:'pp_default', autoplay_slideshow: false});
});

	
</script>
<a href="https://plus.google.com/102185225571165842794" rel="publisher">Google+</a>
</body>
</html>